事象

下のスクリーンショットようなページが表示され、サイトの表示がしづらい状態となります。

原因

弊社ではプラン毎の CDN 転送量を掲示しております。エラーの時点での転送量がご契約プランの月間転送量を上回ったために表題のエラーが表示され、アクセスがしづらくなります。
転送量の超過が近い、または超過したお客様にはその旨を個別にご連絡しております。

 

解決策

 AMIMOTO ダッシュボードにて転送量をご確認いただき、ご利用転送量に応じた転送量の追加またはプラン変更を行っていただくことでエラーが解消されます。

転送量の追加

現在のプランはそのままに月間転送量のみを追加することでエラーを解消できます。
以下のドキュメントをご参照いただき、 AMIMOTO ダッシュボードにて、転送量をご確認いただいた上で追加を行ってください。

プラン変更

上位プランへのアップグレードを行うことでもエラーの解消は可能です。
お手続き方法は 7. マネージドホスティングのプラン変更について をご参照ください。

Did this answer your question?